Désactiver l'animation de transition lors de la modification des espaces de travail dans Compiz (GNOME2 / UNITY)

26

Par défaut, la transition d'un bureau virtuel à un autre sous GNOME2 dans Ubuntu 11.04 est visualisée avec une animation glissante. Comment puis-je désactiver cette animation?

    
posée Thomas 25.08.2011 - 07:18
la source

1 réponse

42

Pour modifier l'animation, vous aurez besoin du gestionnaire de paramètres CompizConfig

Pour l'installer:

apt-get install compizconfig-settings-manager

ou via Ubuntu Software Center.

Ouvrez le gestionnaire de paramètres CompizConfig.

Sous Bureau Bureau Basculement de la fenêtre , définissez Durée du glissement du mur sur 0 .

    
réponse donnée danjjl 25.08.2011 - 11:47
la source

Lire d'autres questions sur les étiquettes